Szukaj:

Typ: Posty; Użytkownik: Marcinus_1

Strona 1 z 10 1 2 3 4

Szukaj: Wyszukiwanie trwało 0.58 sekund(y).

  1. [Duratec] Przeciez to z DE bylo wyslane

    Przeciez to z DE bylo wyslane
  2. Odpowiedzi
    34
    Odsłon
    1,378

    [MkIII] Zobacz posta

    Albo rozrusznik robi zwarcie I wyładowuje baterie.
  3. Odpowiedzi
    7
    Odsłon
    324

    Zobacz posta

    Krotkie ucho miałem w mk2.
  4. Odpowiedzi
    7
    Odsłon
    324

    Zobacz posta

    Ja mam po pierwszym lifcie (2004) I mam długie ucho.
  5. Odpowiedzi
    7
    Odsłon
    324

    Zobacz posta

    To długie
  6. Odpowiedzi
    26
    Odsłon
    1,142

    [TDCi MKIII] Jak juz sie tak dobrze znasz na tym, to moze...

    kliknij pomógł:skromny:[/QUOTE]

    Jak juz sie tak dobrze znasz na tym, to moze napiszesz jaki altek I Od jakiejs Pb najlepiej by pasował I moze przypadkiem masz numer takiego altka.
  7. Odpowiedzi
    26
    Odsłon
    1,142

    [TDCi MKIII] Zobacz posta

    Dobra, sprawa wyglada tak: Całe te problemy z odpalaniem były spowodowane przez źle zregenerowany alternator.
  8. Odpowiedzi
    26
    Odsłon
    1,142

    [TDCi MKIII] Zobacz posta

    A te dwa czujniki na pompie to od czego dokładnie są?. Chodzi mi o ten brązowy i niebieski.
  9. Odpowiedzi
    26
    Odsłon
    1,142

    [TDCi MKIII] Zobacz posta

    I jak myślicie czy moze to być jakiś czujnik (podobno na pompie jest jeden od temp), bo zawsze z rana odpala normalnie. Pali w normie, nie dymi i jeździ bez problemu.
  10. Odpowiedzi
    26
    Odsłon
    1,142

    [TDCi MKIII] Rozrusznik jest kilku miesieczny, Aku ma 2 lata...

    Rozrusznik jest kilku miesieczny, Aku ma 2 lata wiec te dwie rzeczy wykluczam Bo, drugi dzień pierwsze odpalenie z rana jest normal my odpaleniem bez problemów (I tylko pierwsze, po nagrzaniu jest...
  11. Odpowiedzi
    26
    Odsłon
    1,142

    [TDCi MKIII] Zobacz posta

    Tak wymieniłem na 90A regenerowany, jezeli o to pytasz.

    Teraz musze chwile czasu znalesc by podmienić go na taki jak powinien być Od dizla
  12. Odpowiedzi
    26
    Odsłon
    1,142

    [TDCi MKIII] Zobacz posta

    Ładowanie gasnie (nowy altek od Pb)

    Michał198 zawsze jest tak samo, zimny czy ciepły.

    Hunt u mnie z kolektora mozna jesc (zaslepiony Egr -oz zawsze ;) )
  13. Odpowiedzi
    26
    Odsłon
    1,142

    [TDCi MKIII] Strasznie dziwnie odpala

    Panie i panowie mam duzy problem. Wmienilem wszystkie paski, rolki i alternator. Po tej akcji mam takie cos w trakcie odpalania

    2 gary: http://youtu.be/KY1dTaa6d1E

    Odpala tak jakby na dwa i po...
Pokaż wyniki od 1 do 13 z 500
Strona 1 z 10 1 2 3 4