+ Odpowiedz w tym wątku
Pokaż wyniki od 1 do 8 z 8
  1. #1
    Pieszy
    Model
    MKIII
    Silnik
    2.0 TDDi 115 KM
    Od
    06 Feb 2019
    Mieszka w
    Slupsk

    Problem jak dodaję gazu to nie jedzie

    Witam. Mam problem z moim mondeo. Jak probuje dodac gazu to auto sie trzesie obroty rosna a auto nie jedzie dopiero po chwili zaskakuje bieg. Na wolnych obrotach jakos jedzie. Wiecie moze co jest tego przyczyna ?
    MONDEO MK3 2.0 TDDI 2001 rok
    Ostatnio edytowane przez jarek33 ; 10-02-2019 o 19:06

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #2
    Mistrz pobocza
    Imię
    Jaro
    Model
    MKIII
    Silnik
    2.0 TDDi 115 KM
    Od
    10 Aug 2008
    Mieszka w
    Lubartów
    A to automat czy manual ?

  4. #3
    Pieszy
    Model
    MKIII
    Silnik
    2.0 TDDi 115 KM
    Od
    06 Feb 2019
    Mieszka w
    Slupsk
    Manual

  5. #4
    Mistrz pobocza
    Imię
    Jaro
    Model
    MKIII
    Silnik
    2.0 TDDi 115 KM
    Od
    10 Aug 2008
    Mieszka w
    Lubartów
    Sprzęgło, dwumasa

  6. #5
    Pieszy
    Model
    MKIII
    Silnik
    2.0 TDDi 115 KM
    Od
    06 Feb 2019
    Mieszka w
    Slupsk
    Dziekuje za pomoc

  7. #6
    Pogromca zakrętów Awatar RadkoR
    Imię
    Radek
    Model
    Mondeo MkIV FL
    Silnik
    2.2 TDCi
    Opis
    218KM/491Nm
    Od
    08 Sep 2011
    Mieszka w
    Warszawa
    Tarcza sprzęgła na wykończeniu lub za słaby docisk. Do wymiany kpl. No i pewnie dwumasa jeśli nie była wymieniana nigdy.
    Ostatnio edytowane przez RadkoR ; 14-03-2019 o 18:42
    Moje wozidło [klik w foto]

  8. #7
    Mistrz pobocza
    Opis
    Mondeo MKIII 2.0 TDCI AUTOMAT
    Od
    22 Oct 2010
    Mieszka w
    Bartoszyce
    Ładowanie akumulatora sprawdzałeś ?

  9. #8
    Kursant
    Imię
    Paweł
    Model
    MKIII
    Silnik
    2.0 TDDi 115 KM
    Opis
    Wersja Ghia
    Od
    05 Jun 2018
    Mieszka w
    Olsztyn
    Sprawdź przewody podciśnienia od turba.

Podobne wątki

  1. [ST220] st220 problem z dopasowaniem skrzyni 6 biegowej i problem z misa olejowa
    By andrzej6891 in forum Silnik - Duratec V6
    Odpowiedzi: 1
    Ostatni post / autor: 22-08-2017, 18:11
  2. [MkIII] Problem z ładowaniem , altek wymieniony,problem dalej tkwi!
    By wiciopmi12 in forum Elektryka
    Odpowiedzi: 48
    Ostatni post / autor: 13-01-2014, 21:56
  3. [Duratec] Problem z zapaleniem > problem z ciśnieniem paliwa
    By dav18 in forum Silnik - Duratec V6
    Odpowiedzi: 38
    Ostatni post / autor: 20-03-2013, 11:52
  4. Odpowiedzi: 11
    Ostatni post / autor: 22-02-2013, 21:07
  5. [MkII] Problem z hamulcem, duzy problem. Miękki pedał
    By szczota in forum Podwozie, zawieszenie, napęd i wydech
    Odpowiedzi: 9
    Ostatni post / autor: 30-09-2010, 17:46

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów