+ Odpowiedz w tym wątku
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 21 do 22 z 22
  1. #21
    Kursant
    Imię
    Konrad
    Model
    MKIII
    Silnik
    2.0 145 KM
    Od
    03 Jan 2018
    Mieszka w
    Lubin
    usterka znaleziona . ubity (bynajmniej u mnie) procesor Motoroli.

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	0756055eb7b3cff7gen.jpg
Wyświetleń:	13
Rozmiar:	213.8 KB
ID:	10290

    na aliexpres koszt około 7 dolarów. wymiana to pikus ale co dalej, w programowaniu juz niestety jestem słaby

    https://pl.aliexpress.com/item/100-N...276963499.html

    numer sie zgadza ale nie wiem czy pozostałe oznaczenia procesora sa tez wazne.

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #22
    Pochłaniacz prostych Awatar Mischel
    Imię
    Michał
    Model
    MKIII
    Silnik
    1.8 110 KM
    Opis
    Mk3 2006
    Od
    20 Jun 2012
    Mieszka w
    Ożarów Maz./Wa-wa Mokotów
    W tym nie pomogę, mogę Ci jedynie podesłać dawcę do szczytania softu. Z ciekawości podłączyłem moduł z sony pod denso. Denso odpaliło ale radia brak więc muszą różnić się softowo. Wnętrze sony:

Podobne wątki

  1. [MkIII] PROBLEM Z DENSO
    By GREGOR03 in forum CarAudio
    Odpowiedzi: 0
    Ostatni post / autor: 10-04-2016, 12:29
  2. Problem z DENSO
    By swirek_lodz in forum Nawigacja
    Odpowiedzi: 5
    Ostatni post / autor: 05-04-2012, 16:23
  3. Problem z denso cz.2
    By bartoszm in forum Nawigacja
    Odpowiedzi: 7
    Ostatni post / autor: 05-08-2011, 01:30
  4. Problem z denso
    By bartoszm in forum Nawigacja
    Odpowiedzi: 3
    Ostatni post / autor: 27-07-2011, 23:35
  5. Problem z Denso
    By kamilos1308 in forum Nawigacja
    Odpowiedzi: 2
    Ostatni post / autor: 01-02-2011, 23:16

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów