+ Odpowiedz w tym wątku
Pokaż wyniki od 1 do 14 z 14
  1. #1

    klima nie dziala

    Witam mam problem
    Czytalem na forum ze aby sprawdzic czy klima jest nabita nalezy sprawdzic jaka jest sytuacjan a zawroku do nabijania a wiec jesli go nacisne syczy dosc mocno co swiadczy o tym ze jest w ukladzie wysokie cisnienie
    co zauwazylem to to ze elektromagnes po wlaczeniu wlacznikiem zaciaga kolko a potem za chwilke puszcza i sprezarka nie pompuje wogule
    czy ktos wie co moze byc powodem dolegliwosci (klima oczywiscie nie dziala)
    prosze o info
    Pawi
    MONDEO 2004 Kombi 2,0 TDCI GHIA
    FORD MONDEO 96 KOMBI 1.8 16V Zetec

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #2
    waldemarz
    Gość
    Mozesz miec gaz w ukladzie bo nie jest pusto ale moze byc go za malo i brak czynnika. Wciskajac zaworek to wcale nie swiadczy ze jest uklad pelny, bo majac nawet polowe gazu w klimie to tez bedzie z zaworka syczalo. Muisz pojechac do fachowcow od klimy i sprawdzic dokladnie, jesli po wlaczeniu klimy ci sie wylacza to oznacza ze nie jest uklad pelny.

  4. #3
    Kurcze ale daje czadu niezle jak nacisne zaworek czyli jak by bylo duze cisnienie wyciekow nigdzien ie widac
    a elektromagnes zalacza i za sekunde puszcza zpowrotem moze to jednak wina gdzies ze strony elektomagnesu czy moze przekaznika
    MONDEO 2004 Kombi 2,0 TDCI GHIA
    FORD MONDEO 96 KOMBI 1.8 16V Zetec

  5. #4
    Pochłaniacz prostych
    Od
    09 Aug 2005
    Mieszka w
    Koło
    Cytat Zamieszczone przez pawi
    Kurcze ale daje czadu niezle jak nacisne zaworek czyli jak by bylo duze cisnienie wyciekow nigdzien ie widac
    a elektromagnes zalacza i za sekunde puszcza zpowrotem moze to jednak wina gdzies ze strony elektomagnesu czy moze przekaznika
    Ja bym zaczął tak jak waldemar napisał. Najpierw sprawdzenie u fachowców od klimy.
    Pozdrawiam.
    Pozdrawiam Rysiek.
    Czasami tęsknię za swoim byłym MkII 2,5 V6
    Pewnie i tak kiedyś kupię Mondeo.
    Nowy nabytek - Ford KA.

  6. #5
    a mrozi CI palce gaz ulatniający się z zaworka?? Bo może tak jak u mnie, masz nabite tylko powietrze...
    Mondeo mkI '94 1.8 PB+LPG Biały, już manual, czarne szyby..urwany kawałek zderzaka

  7. #6
    waldemarz
    Gość
    Cytat Zamieszczone przez pawi
    Kurcze ale daje czadu niezle jak nacisne zaworek czyli jak by bylo duze cisnienie wyciekow nigdzien ie widac
    a elektromagnes zalacza i za sekunde puszcza zpowrotem moze to jednak wina gdzies ze strony elektomagnesu czy moze przekaznika
    Pawi przepraszam ale zeby zobaczyc wyciek z ukladu klimatyzacji to tylko za pomoca specjalnego plynu ktory sie wpuszcza w uklad klimatyzacji i potem podswietlajac specjalna lampa widac wyciek. Pamietaj ze nieszczelnosc ukladu to nie to samo co wyciek oleju z silnika ze bedzie go normalnie widac. Nie ma co gdybac tylko jak pisalem pojedz do fachowca niech sprawdzi caly uklad i juz. My mozemy tylko sugerowac jaka moze byc awaria, ale dokladnego sprawdzenia to moze dokonac tylko warsztat od klim.

  8. #7
    odnosnie nabitego powietrza
    wczesniej mi ta klima dzialala przestala jakis czas temu
    wiec nie sadze zeby to bylo powietrze
    MONDEO 2004 Kombi 2,0 TDCI GHIA
    FORD MONDEO 96 KOMBI 1.8 16V Zetec

  9. #8
    wsumie to zauwazylem problem po zalozeniu instalacji gazowej moze przy montazu cos mi popsuli co wy na to??
    MONDEO 2004 Kombi 2,0 TDCI GHIA
    FORD MONDEO 96 KOMBI 1.8 16V Zetec

  10. #9
    waldemarz
    Gość
    Rany boskie Pawi nie mozna gdybac, a moze jak tankowales tez sie cos popsulo Jesli nie chcesz jechac do warsztatu to poprostu nie uzywaj klimy i juz, teraz zaraz bedziesz naprawde pisal ze moze jak zmieniales klocki itd. Dostales info co powinienes zrobic i nie ma co gdybac tylko pojechac do fachowca. Moze i uszkodzili ci klime jak zakladali gaz ale to moze sprawdzic fachman a nie wrozka.

  11. #10
    waldemarz
    Gość
    Cytat Zamieszczone przez pawi
    odnosnie nabitego powietrza
    wczesniej mi ta klima dzialala przestala jakis czas temu
    wiec nie sadze zeby to bylo powietrze
    Pawi wielokrotnie tak bywa ze kiedys dzialalo i przestalo dzialac, ale naprawde czy nie mozesz zrozumiec ze musisz porzadnie sprawdzic to na przyrzadzie u fachowca od klimy. Teraz caly czas poprostu gdybasz a tu trzeba byc pewnym czemu tak jest, wiec pisze juz ostatni raz pojedz do warsztatu od klimatyzacji ale dobrego, oby nie byl to warsztat od lodowek. :metal On ci wszystko sprawdzi czy to z braku czynnika czy inna przyczyna. Przeciez my ci tego nie sprawdzimy internetowo. Takie rzeczy to potrafi tylko Kaszpirowski.

  12. #11
    Znawca leśnych tras
    Imię
    jasio
    Opis
    Nissan
    Od
    15 Jan 2005
    Mieszka w
    Warszawa
    Fakt. Jeżeli załącza tylko na chwilkę to znaczy, że albo za mało czynnika i nie pozwala czujnik ciśnienia. albo masz coś z tym, że wariuje podtrzymanie zasilania przekaźnika. Ale fakt zacznij od pomiaru szczelności :metal

  13. #12
    hmm, u mnie jak było za małe ciśnienie to wogóle nie załączało. jeżeli załącza i odłącza to pewnie coś ze sprzęgłem. NApisz to klubowicza AUTOKLIMA to fachman, najprędzej poradzi.
    Mondeo mkI '94 1.8 PB+LPG Biały, już manual, czarne szyby..urwany kawałek zderzaka

  14. #13
    no wlasnie mi sie tez wydaje ze to cos ze sprzeglem albo moze z przekaznikiem niz z samym nabiciem klimy dzwonilem do zakladu i tez mi powiedzilei ze gdybym mial za slabe cisnienie nie zalaczala by sie wogole a nie tylko na chwilke
    musze to dzis dokladnie obejrzec
    MONDEO 2004 Kombi 2,0 TDCI GHIA
    FORD MONDEO 96 KOMBI 1.8 16V Zetec

  15. #14
    Niedzielny kierowca Awatar Adek
    Opis
    Laguna Coupe GT 2.0T 233KM
    Od
    06 Jun 2005
    Mieszka w
    Lubań /dolnośląskie
    Masz za niskie ciśnienie w układzie na 100 % :metal
    Był Mondek teraz jest Renia ale mówicie , że liczą się ludzie nie samochody . Pozdrawiam <br>

Podobne wątki

  1. [MkIV] Zero czynnika - klima dziala:)
    By krzysiot in forum Klimatyzacja i wentylacja
    Odpowiedzi: 11
    Ostatni post / autor: 05-08-2013, 10:34
  2. [MkII] sprezarka dziala a klima niet
    By kobert in forum Klimatyzacja i wentylacja
    Odpowiedzi: 15
    Ostatni post / autor: 03-07-2010, 17:53
  3. [MkII] [MKII] Problem z klima nie dziala
    By rysiusaper in forum Klimatyzacja i wentylacja
    Odpowiedzi: 1
    Ostatni post / autor: 28-07-2009, 09:56
  4. [MkII] Czy klima jeszcze dziala?
    By atamu in forum Klimatyzacja i wentylacja
    Odpowiedzi: 4
    Ostatni post / autor: 12-10-2006, 17:44
  5. klima dziala przez 5minut
    By wrobel1001 in forum Klimatyzacja i wentylacja
    Odpowiedzi: 5
    Ostatni post / autor: 02-08-2005, 00:31

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów