+ Odpowiedz w tym wątku
Pokaż wyniki od 1 do 12 z 12
  1. #1
    Klubowicz Awatar Gregor_lowicz
    Imię
    Grzesiek
    Model
    MKII
    Silnik
    1.8 TD 90 KM
    Opis
    Audi A6 3.2 V6 :)
    Od
    11 Nov 2008
    Mieszka w
    Łowicz

    [MkII]sztywny pedał hamulca

    Witam wszystkich forumowiczów. wczoraj zauważyłem bardzo dziwna rzecz w swoim mondku po nacisnieciu hamulca. otórz pedał sztywny jak nie wiem co i tak jakby nie działało serwo. po przejechaniu jakiejs odległości pierwsze nacisniecie hamulca jest lzejsze ale po chwili znow pedał jest sztywny i bardzo ciezko sie hamuje. co moze byc przyczyna i gdzie szukac przyczyny?

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #2
    Administrator Awatar Netoper
    Model
    MKII
    Silnik
    2.5 PB+LPG
    Od
    26 Apr 2007
    Mieszka w
    Warszawa
    Sprawdź czy masz podciśnienie na przewodzie wchodzącym w serwo.
    Zmiana kierunków nadmuchu działa prawidłowo?
    Fakir- mondeoalarm, już nie boli śpij spokojnie.


    Mondek 97r. Automat, Ghia, zagazowany Omegas

  4. #3
    Klubowicz Awatar Gregor_lowicz
    Imię
    Grzesiek
    Model
    MKII
    Silnik
    1.8 TD 90 KM
    Opis
    Audi A6 3.2 V6 :)
    Od
    11 Nov 2008
    Mieszka w
    Łowicz
    tzn?
    odkreciłem ta rurke z pompy vacum i jest jakies podcisnienie. nie wiem czy slabe czy dobre.

    Dodano po 1 min.:

    chodzi o kierunki nadmuchu w srodku, na kratki? czy obieg zamkniety czy otwarty?

  5. #4
    Administrator Awatar Netoper
    Model
    MKII
    Silnik
    2.5 PB+LPG
    Od
    26 Apr 2007
    Mieszka w
    Warszawa
    Cytat Zamieszczone przez Gregor_lowicz
    odkreciłem ta rurke z pompy vacum i jest jakies podcisnienie
    Kwestia jakie ono jest, dobrze by było z innym mondkiem porównać.

    Cytat Zamieszczone przez Gregor_lowicz
    chodzi o kierunki nadmuchu w srodku, na kratki?
    Tak, bo to podciśnieniowo sterowane, jak jest kicha to raczej problem z vacum, a jak jest OK to wtedy na serwo bym stawiał.
    No chyba że pompę hamulcową szlag trafił i się blokuje.

    Zacznij od ustalenia co z podciśnieniem.
    Fakir- mondeoalarm, już nie boli śpij spokojnie.


    Mondek 97r. Automat, Ghia, zagazowany Omegas

  6. #5
    Klubowicz Awatar Gregor_lowicz
    Imię
    Grzesiek
    Model
    MKII
    Silnik
    1.8 TD 90 KM
    Opis
    Audi A6 3.2 V6 :)
    Od
    11 Nov 2008
    Mieszka w
    Łowicz
    musze dorwac jakies mondeo i porownac. jak sie pojezdzi troche to przez chwile ten hamulec wciska sie lekko, ale jak chce mocniej zahamowac to juz gorzej.

    Dodano po 1 min.:

    namierzylem kolege z mondkiem. jade do niego i porownam moc podcisnienia. napisze jak wyszły pomiary.

  7. #6
    Administrator Awatar Netoper
    Model
    MKII
    Silnik
    2.5 PB+LPG
    Od
    26 Apr 2007
    Mieszka w
    Warszawa
    Cytat Zamieszczone przez Gregor_lowicz
    ak sie pojezdzi troche to przez chwile ten hamulec wciska sie lekko,
    No to raczej coś z podciśnieniem, bo jak nie używasz hamulca to się ono jakoś "zmagazynuje" ale za słabo do prawidłowej pracy.
    Trza ustalić czy pompa daje za słabo czy może membrana w serwie przepuszcza.

    Szukaj innego mondka żeby porównać siłę podciśnienisa.
    Fakir- mondeoalarm, już nie boli śpij spokojnie.


    Mondek 97r. Automat, Ghia, zagazowany Omegas

  8. #7
    Pochłaniacz prostych Awatar N2O
    Opis
    MkI 1,8TD
    Od
    05 Jun 2005
    Mieszka w
    Truskaw
    Sprawdź czy przewód podciśnieniowy do serwa nie jest dziurawy.
    MkI 1995 1.8TD Combi
    RANGE ROVER 1998 2.5 DSE
    NISSAN PATROL K160 3,3TD 1982

  9. #8
    Stig Awatar BS
    Opis
    Octavia II kombi 1,6 LPG <=> Lanos hb 1,4 Pb
    Od
    09 May 2006
    Mieszka w
    WA i WGM
    Sprawdź czy przewód podciśnieniowy do serwa nie jest dziurawy.
    To po pierwsze. Po drugie daj mocno w palnik (znaczy wysokie obroty) i sprawdź czy sytuacja się poprawi-ale bez jeżdżenia. Po trzecie-wygląda jakbyś miał zapowietrzony układ-więc niekoniecznie musi być to podciśnienie. KONIECZNIE skontroluj WSZYSTKIE 4 elastyczne przewody hamulcowe i jeżeli dasz radę obejrzyj dokładnie zaciski i okolice bębnów/tylne zaciski czy nie ma tam jakichś wycieków.
    Bartek

    Było Mondeo Mk2 1,8 TD kombi

    Jest Octavia II 1,6 kombi LPG

    Jest Lanos 1,4 Pb

  10. #9
    Klubowicz Awatar Gregor_lowicz
    Imię
    Grzesiek
    Model
    MKII
    Silnik
    1.8 TD 90 KM
    Opis
    Audi A6 3.2 V6 :)
    Od
    11 Nov 2008
    Mieszka w
    Łowicz
    porownałem z innym mondkiem i pompa jest walnieta. naprawia sie ja jakos czy wymiana?

  11. #10
    Klubowicz Awatar Gregor_lowicz
    Imię
    Grzesiek
    Model
    MKII
    Silnik
    1.8 TD 90 KM
    Opis
    Audi A6 3.2 V6 :)
    Od
    11 Nov 2008
    Mieszka w
    Łowicz
    po sprawdzeniu i upewnieniu sie wymieniłem pompe vacum. załozylem od forda escorta bo taka mialem dzis dostepna ale wszystko działa jak nalezy. dziekuje wszystkim za udzielone rady i pomoc. pozdrawiam wszystkich na forum. jak bede mogl to bede pomagal innym takze.

  12. #11
    Stig Awatar BS
    Opis
    Octavia II kombi 1,6 LPG <=> Lanos hb 1,4 Pb
    Od
    09 May 2006
    Mieszka w
    WA i WGM
    Cytat Zamieszczone przez Gregor_lowicz
    po sprawdzeniu i upewnieniu sie wymieniłem pompe vacum. załozylem od forda escorta bo taka mialem dzis dostepna ale wszystko działa jak nalezy. dziekuje wszystkim za udzielone rady i pomoc. pozdrawiam wszystkich na forum. jak bede mogl to bede pomagal innym takze.
    No to super że udało CI się zdiagnozować sprawę. Chociaż niezbyt często przytrafia się sytuacja gdy pompa pada bez żadnych dodatkowych efektów (zerwanie dekla, wyciek oleju etc..). Z essiego pompa pasuje-jest ta sama. Nawet z nowych focusów i innych dieselków 1,8 podchodzi bez problemu
    Bartek

    Było Mondeo Mk2 1,8 TD kombi

    Jest Octavia II 1,6 kombi LPG

    Jest Lanos 1,4 Pb

  13. #12
    Mistrz pobocza Awatar Thazek
    Imię
    Łukasz
    Opis
    BMW E39 530d
    Od
    03 Sep 2009
    Mieszka w
    Kozy/ Bielsko-Biała
    Cytat Zamieszczone przez BS
    . Chociaż niezbyt często przytrafia się sytuacja gdy pompa pada bez żadnych dodatkowych efektów (zerwanie dekla, wyciek oleju etc..).
    u mnie też się tak stało i też nie było żadnych z wymienionych efektów
    "Przedni napęd dla dziewczynek"
    "Na gazie to się obiad gotuje... nawet dobre zapalniczki są na benzynę..."
    "Tylko to brzmienie daje Ci ropa, motor pod maską jak dziki bocian"


Podobne wątki

  1. [MkII] pedał hamulca
    By Bogus22 in forum Podwozie, zawieszenie, napęd i wydech
    Odpowiedzi: 15
    Ostatni post / autor: 01-09-2011, 08:14
  2. [MkIII] pedał hamulca w MK3
    By kamilxx87 in forum Podwozie, zawieszenie, napęd i wydech
    Odpowiedzi: 12
    Ostatni post / autor: 21-01-2010, 09:45
  3. [MkI] [MKI] Twardy pedał hamulca
    By xile in forum Podwozie, zawieszenie, napęd i wydech
    Odpowiedzi: 9
    Ostatni post / autor: 06-08-2008, 14:27
  4. [MkIII] Spadający pedał hamulca.
    By Pires21 in forum Podwozie, zawieszenie, napęd i wydech
    Odpowiedzi: 9
    Ostatni post / autor: 05-05-2008, 21:11
  5. [MkI] dziwny pedał hamulca
    By Rafalrom in forum Pozostałe
    Odpowiedzi: 5
    Ostatni post / autor: 20-10-2006, 08:45

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów