+ Odpowiedz w tym wątku
Pokaż wyniki od 1 do 12 z 12
  1. #1
    Pieszy
    Opis
    Mondeo Mk3
    Od
    19 Jun 2010
    Mieszka w
    Gorzow

    [TDCi]MKIII, lampka akumulatora

    Cześć, ostatnio często zdarza mi się że pali się czerwona lampka od akumulatora (na 100% jest sprawny), nie ważne czy jeździłem nim wcześniej czy rano odpala po przejechaniu kawałka włącza się lampa, jeżeli zgaszę auto i odpalę znowu to wszystko jest ok samo gaśnie.

    czy ktoś miał podobne problemy? lub wie jak sobie z tym poradzić?, w niczym to nie przeszkadza - po prostu drażni mnie to, auto zachowuje się normalnie

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #2
    Pogromca zakrętów Awatar eMJot
    Opis
    VelSatis 2.2 dCi
    Od
    15 Apr 2009
    Mieszka w
    CK
    tak, tak właśnie kończył mi się altek
    nie ten dział przy okazji
    ST to biedna podróbka Mustanga.... nie chce jechać i nawet nie brzmi jak V6!

    Kiedy diesel już wykonał robotę, to v-ka zaczyna pracować!

  4. #3
    Klubowicz
    7:03
    Awatar danielWr
    Imię
    Daniel
    Opis
    MKIII 2.0 PB
    Od
    08 Jun 2009
    Mieszka w
    Wrocław|Chełm
    Musisz sprawdzić alternator najprościej miernikiem jakie lądowanie ma.. lampka jest zapalana przez pcm jeżeli wykryje za niskie lądowanie.

  5. #4
    Pieszy
    Opis
    Mondeo Mk3
    Od
    19 Jun 2010
    Mieszka w
    Gorzow
    no właśnie w tym problem, że alternator jest ok ^^ wymieniany był z pół roku temu może mniej

  6. #5
    Pogromca zakrętów Awatar Jendrekmak
    Opis
    mk3 2.0 tdci kombi FL
    Od
    03 Jan 2010
    Mieszka w
    Warszawa
    nieważne kiedy był wymieniany tylko kiedy sprawdzałeś ładowanie. czasem nawet nowy źle działa
    2.0 tdci kombi 2004 FL 160 KM, 360 Nm, eibach pro -30, ham. FF2 ST225, ST220 look


  7. #6
    Mistrz pobocza Awatar kojot310
    Imię
    Darek
    Opis
    mk 3 TDDi 2.0 2001r kombi
    Od
    31 Jul 2007
    Mieszka w
    Żory/ Górny Śląsk/ SZO
    Miałem to samo lampka sie zapalała gasła az w koncu zaczeła sie palic cały czas i ładowanie sie skonczyło.Najlepiej było widac w nocy jak przygasały reflektory gdy zapalała sie lampka ładowania.Mondi wylądował u elektryka a mnie pociągło 400 zł za alternator jego naprawę Wiem jedno ze ładowanie czy jego kontrolka nie zapala sie sama z siebie musi tracic ci sie napięcie a wiec alternator do przeglądu
    Nie każda morda pasuje do Forda . Było mk2 1.8 TD a jest mk3 TDDI 2.0

  8. #7
    Pogromca zakrętów Awatar eMJot
    Opis
    VelSatis 2.2 dCi
    Od
    15 Apr 2009
    Mieszka w
    CK
    Cytat Zamieszczone przez Reniferu
    no właśnie w tym problem, że alternator jest ok ^^ wymieniany był z pół roku temu może mniej
    mnie wymieniali 3 razy altka... i za 3 jest ok
    ST to biedna podróbka Mustanga.... nie chce jechać i nawet nie brzmi jak V6!

    Kiedy diesel już wykonał robotę, to v-ka zaczyna pracować!

  9. #8
    Mistrz pobocza Awatar kris2k
    Imię
    Krzysiek
    Opis
    GP Estiva Blue&Me ; Yamaha Virago 750
    Od
    10 Apr 2009
    Mieszka w
    Pabianice
    Cytat Zamieszczone przez danielWr
    Musisz sprawdzić alternator najprościej miernikiem jakie lądowanie ma.. lampka jest zapalana przez pcm jeżeli wykryje za niskie lądowanie.
    Daniel a czy start i sam lot też trzeba sprawdzać czy tylko dowanie?

  10. #9
    Kursant
    Imię
    Dariusz
    Opis
    MK3 2.0 TDCI Titanium X 2006r
    Od
    25 Feb 2008
    Mieszka w
    Iława
    Też mam za sobą walkę z elektryką.
    Teraz już wiem, że przyczyną moich i prawdopodobnie Twoich nieszczęść jest regulator napięcia w alternatorze. Ford wymyślił bardzo kapryśny układ w którym regulatorem napięcia w alternatorze steruje komputer auta na podstawie zapotrzebowania na prąd (ilość załączonych urządzeń). Moje problemy zakończyły się gdy wymieniłem regulator napięcia na "Transpo" - Dobry człowiek z Forda podał mi tą nazwę. Wcześniej alternator był regenerowany tak, że została stara tylko obudowa. Co chwila zapalała się kontrolka akumulatora, falowały obroty i inne nieprzewidywalne zjawiska. Po wymianie regulatora napięcia wszystko ustąpiło. Trzeba jeszcze dotrzeć szczotki po wymianie, bo usterki mogą występować jeszcze przez 2 godziny pracy auta.
    Pozdrawiam.
    130KM TITANIUM X + Uniden 520XL + President Alaska

  11. #10
    Klubowicz
    7:03
    Awatar danielWr
    Imię
    Daniel
    Opis
    MKIII 2.0 PB
    Od
    08 Jun 2009
    Mieszka w
    Wrocław|Chełm
    Cytat Zamieszczone przez kris2k
    Cytat Zamieszczone przez danielWr
    Musisz sprawdzić alternator najprościej miernikiem jakie lądowanie ma.. lampka jest zapalana przez pcm jeżeli wykryje za niskie lądowanie.
    Daniel a czy start i sam lot też trzeba sprawdzać czy tylko dowanie?
    Ważny jest start , lot oraz lądowanie. Szczególnie trzeba zwrócić uwagę na radio latarnie i rosyjskich kontrolerów lotu.

  12. #11
    Niedzielny kierowca Awatar donpedro
    Opis
    Mondeo IV.Titanium X(gris zinc)
    Od
    22 Jan 2009
    Mieszka w
    Hiszpania-Langreo
    Tak jak koledzy mowia.Do elektryka i sprawdzic alternator i ladowanie.

  13. #12
    Mistrz pobocza Awatar misiek1982
    Imię
    Piotrek
    Opis
    Mondeo Kombi 2.0 TDDI 115 kunia
    Od
    20 Jul 2010
    Mieszka w
    Radom / Piaseczno
    Ja ostatnio też miałem przygody z alternatorem podobne czasami zapaliła się kontrolka, ale po ponownym uruchomieniu wszystko było ok. do czasu aż stopił mi się cały alternator okazało się że łożysko padło i narobił tyle dymu że chciałem już gaśnicą go potraktować. Dla starego nie było już ratunku i trzeba było cały wymienić

Podobne wątki

  1. [TDCi MKIII] Falują obroty a puźniej zapala sie lampka akumulatora
    By PiDrzej in forum Silnik - Diesel
    Odpowiedzi: 1
    Ostatni post / autor: 02-06-2012, 17:43
  2. [MkIII] Czerwona lampka akumulatora
    By robol1958 in forum Elektryka
    Odpowiedzi: 9
    Ostatni post / autor: 28-09-2009, 20:37
  3. [Duratec][MKIII] Oslona silnika i akumulatora
    By Yarecki in forum Silnik - Zetec, Duratec rzędowy
    Odpowiedzi: 3
    Ostatni post / autor: 25-08-2009, 22:14
  4. [MkIII] Kontrolka (lampka) akumulatora - ładowanie
    By pch in forum Elektryka
    Odpowiedzi: 17
    Ostatni post / autor: 13-10-2007, 15:48
  5. [MkIII] [MKIII]Ładowanie akumulatora- banalne pytanie:)
    By Domel in forum Elektryka
    Odpowiedzi: 4
    Ostatni post / autor: 21-11-2006, 18:29

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów