+ Odpowiedz w tym wątku
Pokaż wyniki od 1 do 5 z 5
  1. #1
    Klubowicz wspierający Awatar Jakub
    Imię
    Jakub
    Model
    MKIV
    Silnik
    za duży :)
    Od
    25 May 2005
    Mieszka w
    Czaniec koło Bielska Bialej

    Star 1142 problem z hamulcami.

    Mam ja na podwórku takie cuudo, w którym to wymieniono okładziny, bębny z tylu i siłowniki. Problem polega na tym, że przy hamowaniu siłowniki nie odpuszczają. Tak samo po "zaciągnięciu ręcznego", hamulce zostają w pozycji zablokowanej. Dopiero z pomocą brechy wracają do pozycji spoczynkowej.
    Zajmował się ktoś takimi cudami kiedyś, bo ja pneumatyki, to średniolotny jestem.

    Polecam warsztat Karola

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #2
    Klubowicz Awatar GrzegorzD
    Imię
    Grzegorz
    Model
    MKII
    Silnik
    1.8 TD 90 KM
    Opis
    Ghia
    Od
    17 Sep 2006
    Mieszka w
    Bielsko-Biała / Bujaków koło Kęt
    W siłownikach są takie mega mocne sprężyny. W Jelczu 317 mojego staruszka to one zawsze padały

    Działa to prosto, siłownik popycha drązek a ten rozpiera szczęki. Sprężyny wracają cały badziew. Powietrze zrzucają po odpuszczeniu?

    ---------- Post added at 21:13 ---------- Previous post was at 21:09 ----------

    doczytałem:

    nie jest tak prosto bo 1142 ma:

    UKŁAD HAMULCOWY: Hamulec zasadniczy bębnowo - szczękowy, hydrauliczny ze wspomaganiem pneumatycznym, dwuobwodowy. Hamulec pomocniczy (awaryjny) działający na koła tylne. Automatyczna regulacja luzu pomiędzy bębnem a szczękami hamulcowymi. Układ wyposażony w osuszacz powietrza i regulator siły hamowania.

    Wiec jest troszku inaczej. Tam jest płyn? spuchniety wąż i nie wraca?

  4. #3
    Niedzielny kierowca
    Imię
    Sławek
    Model
    inny
    Silnik
    2.0 130 KM
    Opis
    Dodge Neon
    Od
    04 Aug 2007
    Mieszka w
    Jelenia Góra
    Witam !
    Problem leży w układzie pneumatycznym. Na odległość nie zrobię, ale od strony membramy masz powietrze i dlatego siłowniki nie wracają. Do sprawdzenie parę zaworów. zacznij od samej wajchy recznego, następnie odhamowania, potem czteroodwodowy i trójdrożny. Masz osuszacz ? Jak tam u ciebie pogoda masz na minusie ? Może zamarzł ? Ewentualnie trzeba wyregulować na ramionach rozpieracza.
    pozdro
    Ostatnio edytowane przez spth ; 20-02-2012 o 22:46
    Kupię forda, z automatem.

  5. #4
    Klubowicz wspierający Awatar Jakub
    Imię
    Jakub
    Model
    MKIV
    Silnik
    za duży :)
    Od
    25 May 2005
    Mieszka w
    Czaniec koło Bielska Bialej
    Cytat Zamieszczone przez spth Zobacz posta
    Problem leży w układzie pneumatycznym. Na odległość nie zrobię, ale od strony membramy masz powietrze i dlatego siłowniki nie wracają. Do sprawdzenie parę zaworów. zacznij od samej wajchy recznego, następnie odhamowania, potem czteroodwodowy i trójdrożny. Masz osuszacz ? Jak tam u ciebie pogoda masz na minusie ? Może zamarzł ? Ewentualnie trzeba wyregulować na ramionach rozpieracza.
    pozdro
    Tjaa, z tym że dla mnie to łopatologicznie proszę.
    W jaki sposób sprawdzić wajchę? Pogoda w okolicach 0, możliwe że wilgoć w przewodach go łapie?
    Po puszczeniu hamulca, ewidentnie nie schodzi powietrze, manometry stoją. Kurde, niby prosta technika, a ja się motam.
    Sąsiad dziś przyjedzie to może pomoże

    Polecam warsztat Karola

  6. #5
    Klubowicz wspierający Awatar Jakub
    Imię
    Jakub
    Model
    MKIV
    Silnik
    za duży :)
    Od
    25 May 2005
    Mieszka w
    Czaniec koło Bielska Bialej
    Temat się rozwiązał. Przyszedł sąsiad (kierman zawodowy), wziął młotek, klupnął tu i tam, odwodnił zbiorniki i powiedział że będzie dobrze. No i jest. Gościu mistrzem jest, ja bym pół auta rozebrał
    Star pojechał o własnych silach do domu

    Polecam warsztat Karola

Podobne wątki

  1. [MkII] problem z hamulcami
    By Groszek1570 in forum Podwozie, zawieszenie, napęd i wydech
    Odpowiedzi: 8
    Ostatni post / autor: 31-01-2013, 19:30
  2. [MkIII] Problem z hamulcami
    By ziutkoski in forum Podwozie, zawieszenie, napęd i wydech
    Odpowiedzi: 0
    Ostatni post / autor: 01-09-2011, 23:36
  3. [TDDi MKIII] problem z hamulcami
    By mario74 in forum Silnik - Diesel
    Odpowiedzi: 1
    Ostatni post / autor: 21-07-2011, 21:28
  4. [MkI] Problem z hamulcami
    By przemek_olo in forum Podwozie, zawieszenie, napęd i wydech
    Odpowiedzi: 1
    Ostatni post / autor: 31-01-2010, 12:29
  5. [MkII] Problem z hamulcami:-/
    By Kvojt in forum Podwozie, zawieszenie, napęd i wydech
    Odpowiedzi: 13
    Ostatni post / autor: 21-02-2008, 23:13

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów