+ Odpowiedz w tym wątku
Pokaż wyniki od 1 do 8 z 8
  1. #1
    Kursant Awatar yorgo13
    Opis
    mondeo mkIII
    Od
    26 Oct 2009
    Mieszka w
    Gliwice

    Problem po wymianie zestawu sprzęgła

    Witam! jakieś 3 tygodnie temu miałem wymieniany kompletny zestaw sprzęgła LUK. Początkowo wszystko było ok. Od paru dni mam dziwny objaw. Przy wciśniętym sprzęgle jest ok, natomiast po puszczeniu sprzęgła na jałowym słychać dźwięk lekkiego chrobotania- jakby coś nie zazębiało do końca. Do tego przy zmianie biegów słychać uderzenie (szarpnięcie). Poradźcie coś na to Panowie.

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #2
    Mistrz pobocza Awatar Mateusz V6
    Model
    Citroen C4 Picasso
    Silnik
    2,0 HDI 150 KM
    Od
    20 Dec 2011
    Mieszka w
    Poznań / Sławno
    Cytat Zamieszczone przez yorgo13 Zobacz posta
    Przy wciśniętym sprzęgle jest ok, natomiast po puszczeniu sprzęgła na jałowym słychać dźwięk lekkiego chrobotania- jakby coś nie zazębiało do końca.
    no to powoli zaczyna hałasować dwumasa generalnie jeździj, aż padnie...

    Cytat Zamieszczone przez yorgo13 Zobacz posta
    Do tego przy zmianie biegów słychać uderzenie (szarpnięcie)
    takiego objawu w moim poprzednim samochodzie nie miałem....

    niech reszta się wypowie
    My phone: 509239800
    Rzędowa 4-ka = 150KM i 325 Nm
    Citroen C4 Picasso 2,0 HDI
    RexV500 (Tanks Zone)
    Było Mk3 2,5 V6 GHIA

  4. #3
    Pogromca zakrętów
    Imię
    Paweł
    Model
    S-MAX Krążownik
    Silnik
    2.0 TDCi 200 KM / 400 Nm
    Opis
    PowerShift
    Od
    28 Mar 2007
    Mieszka w
    Zawodowo Piastów Prusa 7
    Ale po co dyskutować udać się do mechanika co wymieniał sprzęgło jeżeli kupował je sam w celu reklamacji.
    Dr. H diagnosta 791 744 660

  5. #4
    Kursant Awatar yorgo13
    Opis
    mondeo mkIII
    Od
    26 Oct 2009
    Mieszka w
    Gliwice
    Cytat Zamieszczone przez Mateusz V6 Zobacz posta
    no to powoli zaczyna hałasować dwumasa generalnie jeździj, aż padnie...



    takiego objawu w moim poprzednim samochodzie nie miałem....

    niech reszta się wypowie
    Jak napisałem post wcześniej- jestem świeżo po wymianie kompletu (sprzęgło, docisk, dwumasa, wysprzęglik)
    Niestety części zakupiłem sam, ale według mojego mniemania całkiem niezłe (chyba)

  6. #5
    Pogromca zakrętów
    Imię
    Paweł
    Model
    S-MAX Krążownik
    Silnik
    2.0 TDCi 200 KM / 400 Nm
    Opis
    PowerShift
    Od
    28 Mar 2007
    Mieszka w
    Zawodowo Piastów Prusa 7
    Ja już nie raz się przekonałem że nowe nie znaczy że dobre
    Dr. H diagnosta 791 744 660

  7. #6
    Kursant Awatar yorgo13
    Opis
    mondeo mkIII
    Od
    26 Oct 2009
    Mieszka w
    Gliwice
    Panowie- nie poddawać się tak szybko, może jednak jakieś sugestie? po majówce oczywiście wizyta u mechanika obowiązkowa.

  8. #7
    Mistrz pobocza Awatar Mateusz V6
    Model
    Citroen C4 Picasso
    Silnik
    2,0 HDI 150 KM
    Od
    20 Dec 2011
    Mieszka w
    Poznań / Sławno
    Cytat Zamieszczone przez yorgo13 Zobacz posta
    Panowie- nie poddawać się tak szybko, może jednak jakieś sugestie? po majówce oczywiście wizyta u mechanika obowiązkowa.
    i chyba tylko to pozostało bo ja właśnie miałem takie objawy przy dwumasie w Passacie TDI i teraz mam przy Mondeo, ale tu akurat wysprzęglik...
    My phone: 509239800
    Rzędowa 4-ka = 150KM i 325 Nm
    Citroen C4 Picasso 2,0 HDI
    RexV500 (Tanks Zone)
    Było Mk3 2,5 V6 GHIA

  9. #8
    ŚP Awatar Mondekmk1
    Imię
    Krystian
    Opis
    Mk3,2.0 GHIA Lift HB
    Od
    14 Apr 2010
    Mieszka w
    Brzóza Królewska/ Rzeszów
    Przeciez te auta maja sprzegla samonastawne SAC i jezeli zakladali to sprzeglo bez specjalnego przyrzadu (a napewno tak uczynili bo malo warsztatow jeszcze o tym wie) to uszkodzili docisk sprzegla. Reklamacja nie obejmuje bo o tym na opakowaniu LUK wyraznie informuje czerwona nalepka WARNING...Trzeba poszukac na forum bo to popularny problem...

Podobne wątki

  1. Seicento 1.1 po wymianie sprzęgła problem.
    By jawa196 in forum Inne samochody
    Odpowiedzi: 1
    Ostatni post / autor: 18-10-2013, 11:57
  2. Daewoo Matiz problem po wymianie sprzęgła
    By Kurskey in forum Inne samochody
    Odpowiedzi: 4
    Ostatni post / autor: 29-11-2012, 23:15
  3. [Zetec] problem z pracą silnika po wymianie sprzęgła
    By janikof in forum Silnik - Zetec, Duratec rzędowy, 1.8 SCI
    Odpowiedzi: 14
    Ostatni post / autor: 18-07-2011, 20:36
  4. [TDDi MKIII] [MKIII] Klekocze przy on/off po wymianie zestawu z dwu
    By Adam_J in forum Silnik - Diesel
    Odpowiedzi: 0
    Ostatni post / autor: 05-08-2010, 23:41
  5. [MkIII] Problem z odpalaniem po wymianie sprzęgła i dwumasy.
    By Adam283 in forum Silnik - Diesel
    Odpowiedzi: 0
    Ostatni post / autor: 21-07-2009, 21:38

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów