+ Odpowiedz w tym wątku
Pokaż wyniki od 1 do 18 z 18
  1. #1

    Uniden nie dziala na zapalniczce w mondeo MKIII

    Maly problem mam moje cb radio dziala wszedzie w samochodach ale nie umnie choc zapalniczka dziala czy moze byc takie cos jak powiedzial jeden ''znawca'' ze w mondeo odwrotnie zapalniczka jest podlaczona znaczy odwrotnie + i - i dlatego jest problem,chodzi o radyjko uniden 520 xl
    pomocy

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #2
    Zbanowany
    Od
    09 May 2005
    Mieszka w
    Wawa -> Lesznowola
    "Znawca" chyba coś ściemniał - ja co prawda radyjko mam podpięte na stałe, ale z zapalniczki czasem korzysta ładowarka do fona i navi - nigdy nie było problemów

    Chyba, że miałeś "zamieszane" już poza fabryką

    Niech się elektrycy wypowiedzą, ale wydaje mi się, że jeśli miałbyś zamienione bieguny, to po pierwszym podpięciu radyjka chyba bezpiecznik powinien udać się do "Krainy Wiecznych Napięć"

    :metal

  4. #3
    Znawca leśnych tras Awatar Jakub
    Imię
    Jakub
    Model
    MK5 + W124 200E
    Silnik
    2.0 TDCi
    Od
    25 May 2005
    Mieszka w
    Bielsko-Biała
    Dokładnie tak jak powiedział Luca.
    Przeczyść papierem ściernym środkowy styk gniazda zapalniczki (miedziany), sprawdź czy zapalniczka ci nie chodzi tylko po zapłonie (jak u mnie).
    wypisuję się z tego kraju...

  5. #4
    Zielony listek
    Opis
    VolkkksssWeiigen
    Od
    29 Dec 2005
    Mieszka w
    Rybnik
    nie ma różnicy jak podpięty jest + i - w zapalniczce, przeczyść zapalniczke od środka i dociśnij mocniej, możesz też rozkręcić wtyczkę i zobaczyć czy kabelki sie dobrze trzymają, możliwe że bolec we wtyczce jest za krótki i nie dosięga,


    Choć gdzy w CB nie ma przetwornicy to może nie odpalić wiec zamien podłaczenie we wtyczce radia i juz

  6. #5
    Cytat Zamieszczone przez bjo
    nie ma różnicy jak podpięty jest + i - w zapalniczce, przeczyść zapalniczke od środka i dociśnij mocniej, możesz też rozkręcić wtyczkę i zobaczyć czy kabelki sie dobrze trzymają, możliwe że bolec we wtyczce jest za krótki i nie dosięga,


    Choć gdzy w CB nie ma przetwornicy to może nie odpalić wiec zamien podłaczenie we wtyczce radia i juz
    Róznica jest i to istotna dla zagadnienia.Jednak standartowo w MKIII "minus jest na masie" i tak jest tez w zapalniczce.jedyne co to mozliwe ze nie jest zapalniczka "na goracym przewodzie"

  7. #6
    Zielony listek
    Opis
    VolkkksssWeiigen
    Od
    29 Dec 2005
    Mieszka w
    Rybnik
    Chodzi mi o podpięcie samej zapalniczki w aucie... (np. aby grzała itp.)

    Jak dla mnie najprawdopodobniej ma na odwrót podpięte kable we wtyczce od CB

  8. #7
    Klubowicz wspierający
    Imię
    Norbert
    Model
    2 x Insignia
    Silnik
    2.0 Cdti Biturbo,2.0 T
    Od
    09 Dec 2006
    Mieszka w
    Suwałki
    miałem taki sam problem i też rozbierałem wtyczkę i zapalniczkę,a okazało sie,zę trzeba tylko było do końca docisnąć wtyczkE od cb w zapalniczce, nie dochodziła do końca
    Było niezapomniane ST 200 i ST 220 , Vectra OPC ,Vectra C Combi 1.9 CDTI 178 koni , Astra J 1.6 T216 koni,Insignia 2.8 T 308 koni .Jest 2 x Insignia2.0 Cdti Biturbo 4X4 oraz 2.0 Turbo 4x4

  9. #8
    Cytat Zamieszczone przez norbi333
    miałem taki sam problem i też rozbierałem wtyczkę i zapalniczkę,a okazało sie,zę trzeba tylko było do końca docisnąć wtyczkE od cb w zapalniczce, nie dochodziła do końca
    To jest tez mozliwe,mam tak "od zawsze' z ładowarka do telefonu ."Chińska jakosc wykonania sie kłania"

  10. #9
    Klubowicz wspierający
    Imię
    Norbert
    Model
    2 x Insignia
    Silnik
    2.0 Cdti Biturbo,2.0 T
    Od
    09 Dec 2006
    Mieszka w
    Suwałki
    To jest tez mozliwe,mam tak "od zawsze' z ładowarka do telefonu ."Chińska jakosc wykonania sie kłania"


    od razu chińskie, było ładnie napisane made in taiwan
    Było niezapomniane ST 200 i ST 220 , Vectra OPC ,Vectra C Combi 1.9 CDTI 178 koni , Astra J 1.6 T216 koni,Insignia 2.8 T 308 koni .Jest 2 x Insignia2.0 Cdti Biturbo 4X4 oraz 2.0 Turbo 4x4

  11. #10
    Mistrz pobocza
    Model
    MKII
    Silnik
    2.0 136 KM
    Od
    04 Feb 2005
    Mieszka w
    Częstochowa
    To jest tez mozliwe,mam tak "od zawsze' z ładowarka do telefonu ."Chińska jakosc wykonania sie kłania"


    od razu chińskie, było ładnie napisane made in taiwan
    Trzeba się cieszyć ze nie made in China, bo Tajwan to w tej chwili potęga w elektronice
    No Fear,We fight what you FEAR

    President Johnny II + ML 145

  12. #11
    co nie zmienia faktu ze NIE DZIALA prawidłowo

  13. #12
    Mi dziala uniden w MKIII. Pewno wtyczka jakas nietypowa i akurat do mondeo nie pasuje. Ogolnie to z tego co zaobserwowalem, to srednica otworu jest mniejsza niz w innych autach i dlatego moze cos nie stykac.

    Ogolnie to unideny sa sprzedawane bez wtyczek, tylko do podlaczenia na stale i dlatego kazde wtyczki sa nie orignalne i tu bym szukal problemu.

    Ogolnie to nie ma takiej opcji, aby w ktoryms aucie w gniazdku zapalniczki plus byl zamieniony z masa. Przeciez gniazdka zapalniczki sa glownie robione nie pod zapalniczke, ale jako gniazdo pradowe 12v (dlatego w instrukcjach miedzy innymi pobor pradu maksymalny jest podawany). I niektore urzadzenia elektroniczne by sie mogly spalic przy takiej zamianie...

  14. #13
    Kursant
    Imię
    Piotr
    Opis
    Nissan Pathfinder
    Od
    17 Feb 2007
    Mieszka w
    Warszawa
    U mnie tez gniazdko zapalniczki nie działa. Jest podświetlenie ale prądu brak (sprawdzałem miernikiem). Jak sie do tego dobrac zeby obczaić czy sie jakiś kabelek nie urwał. Może ktoś z was by zrobił foty z zaznaczonymi punktami jak sie to rozbiera. Dzisiaj tak próbowałem lekko i wydaje mi sie ze wychodzi cały ten panelik z miejscem na kubek ale nie jestem pewny a nie chce czegoś pourywać.

  15. #14
    Pogromca zakrętów Awatar Pablo81
    Imię
    Paweł
    Model
    Impreza WRX '07, Mercedes W205 250 AMG '16, służbowo Tucson GO Plus DCT '18
    Silnik
    2.5T, 2.0T
    Od
    15 Jan 2005
    Mieszka w
    Pruszków
    Cytat Zamieszczone przez piotras
    U mnie tez gniazdko zapalniczki nie działa. Jest podświetlenie ale prądu brak (sprawdzałem miernikiem). Jak sie do tego dobrac zeby obczaić czy sie jakiś kabelek nie urwał. Może ktoś z was by zrobił foty z zaznaczonymi punktami jak sie to rozbiera. Dzisiaj tak próbowałem lekko i wydaje mi sie ze wychodzi cały ten panelik z miejscem na kubek ale nie jestem pewny a nie chce czegoś pourywać.
    Miałem tak samo - bezpiecznik był spalony. A panelik cały wychodzi.
    Carpe diem...

  16. #15
    Pogromca zakrętów Awatar Pablo81
    Imię
    Paweł
    Model
    Impreza WRX '07, Mercedes W205 250 AMG '16, służbowo Tucson GO Plus DCT '18
    Silnik
    2.5T, 2.0T
    Od
    15 Jan 2005
    Mieszka w
    Pruszków
    mijaci - spróbuj podłączyć same kabelki. Zdejmij końcówkę i same kabelki podłącz do kabelków od zapalniczki. Mi też przez końcówkę chodziło baaardzo słabo, odciąłem ją i podłączyłem bezpośrednio przez kable i jest OK.
    Carpe diem...

  17. #16
    Kursant
    Imię
    Piotr
    Opis
    Nissan Pathfinder
    Od
    17 Feb 2007
    Mieszka w
    Warszawa
    Zapomniałem dopisać - bezpieczniki sprawdzone, tylna w bagażniku chodzi (podejżewam ze mają ten sam obwód), swiatełko w przedniej świeci. Dlatego musze tam zaglądnąć. Sprawy oczywiste posprawdzałem na "dzień dobry"
    OT
    Jak by ktoś jednak zrobił tą fotke i zaznaczył mi gdzie sie to wszystko się trzyma to był bym zobowiązany (odwdziecze się na jakimś spocie ) no i jeszcze przy okazji może ktoś by zrobił fotke w którym miejscu są oprawki do swiatełek na nogi kierowcy i pasażera bo za cholere nie moge tego wymacać.

  18. #17
    Pogromca zakrętów Awatar Pablo81
    Imię
    Paweł
    Model
    Impreza WRX '07, Mercedes W205 250 AMG '16, służbowo Tucson GO Plus DCT '18
    Silnik
    2.5T, 2.0T
    Od
    15 Jan 2005
    Mieszka w
    Pruszków
    Tutaj masz ten panel - wychodzi całekiem lekko - jest kilka zatrzasków


    Tu fotka żarówki od podświetlania "skarpetek" od str kierowcy...
    Carpe diem...

  19. #18
    Kursant
    Imię
    Piotr
    Opis
    Nissan Pathfinder
    Od
    17 Feb 2007
    Mieszka w
    Warszawa
    Dzieki za fotki. Tak myslałem ze ściaga się ten cały element ale dzisiaj próbowałem go znowu wyjąć i nic - a ciagnałem go dostć mocno. Może ktoś go tam czymś przykleił albo trzeba coś podważyć .....

    A tak przy okazji chce zamontowac CB w schowku a podłaczenie do gruszki (wtyczke) wyprowadzić sobie w zaślepce obok awaryjnych. Najlepiej by było jakbym dostał w swoje łapki jakiegoś manuala jak się rozbiera konsole środkową bo chce wprowadzić pare modyfikacji - dyponouje ktoś tu czymś takim ??

    EDIT:

    Dzieki fotkom znalazłem miesce gdzie ma byc oświetlenie na nogi. Były kabelki i oprawki wiec odrazu zakupiłem żaróweczki i działa. Co do gniazda zapalczniki wkoncu "wyrwałem" konsole (bardzie cięzko było ją wyjąć) i sprawdziłem miernikiem na stykach ale niestety nie ma tam też napiecia wiec chyba jednak tylne gniazdko jest zasilane z innego obwodu. Czy w takim razie może być gdzieś jeszcze jakiś bezpiecznik od zapalniczki oprócz tego za schowkiem przy kierowcy ??

Podobne wątki

  1. [Radio] Uniden 520 w podlokietniku? MKIII
    By bednar_skc in forum CB Radio
    Odpowiedzi: 8
    Ostatni post / autor: 13-03-2013, 17:14
  2. [MkII] nadmuch raz dziala a drugi raz znowu nie dziala
    By gruniu in forum Klimatyzacja i wentylacja
    Odpowiedzi: 6
    Ostatni post / autor: 04-08-2010, 00:31
  3. [MkIII] [MKIII] Automatyczne ryglowanie drzwi nie dziala, Dlaczego ?
    By Piotrek_rr in forum Elektryka
    Odpowiedzi: 8
    Ostatni post / autor: 07-10-2008, 22:31
  4. [MkIII] [MKIII] jak dziala kontrolka rezerwy
    By puniu in forum Elektryka
    Odpowiedzi: 11
    Ostatni post / autor: 15-05-2007, 18:22
  5. prad w zapalniczce ...
    By Buding in forum Elektryka
    Odpowiedzi: 1
    Ostatni post / autor: 03-10-2005, 10:13

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów